Excel

Práctica 1

=24*A1

=60*B2

=60*B2*A2

Práctica 2

=A2-(A2*(B2/100))

Práctica 3

Suma =a1+a2+a3

%participación =a4*100/b6

f4*100/b6

Práctica 4

Si el promedio es mayor a 300, debe aparecer la palabra BUENO. En caso contrario…
Si el promedio es mayor a 200, debe aparecer la palabra REGULAR. En caso contrario debe aparece la palabra MALO.

FÓRMULA: =SI(B6>300,”BUENO”,(SI(B6>200,”REGULAR”)))

Referencias relativas y absolutas

con el signo de pesos va a indicar a la fórmula que el valor debe ser absoluto entonces al rellenar la fórmula hacia abajo se cambian los valores y no queda cero

Cambiar ancho de columnas

  • dar doble click en la parte de arriba de las celdas es decir entre B Y C POR EJEMPLO
  • dar click y arrastrar entre las cabeceras
  • ir al menu formato columna ancho y de forma numerica se cambiará el ancho

Formato de celdas: esta en la barra de herramientas

Menú excel preferencias: se le pueden quitar las lineas de división a la hoja de cálculo

Practica 5

Fórmula: =((+E4*100/$E$9)/100)

Práctica 6

Práctica 7

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s


A %d blogueros les gusta esto: